Artikel-ID : 00177942 / Laatst gewijzigd : 01/04/2019

Compatibele apparaten met One-touch listening

    Smartphones en tablets:

    Android OS 2.3.3 of nieuwer, met uitzondering van 3.x.


    Bezoek de volgende website voor apparaten met ingebouwde NFC:

    https://www.sony.net/united/userexperience/support/otl_device/